Blei Akku laden Probleme Hilfe



400 € THG-Prämie für alle Fahrer von Elektroautos!
» Jetzt die höchste Quote am Markt sichern
» Oder direkt 750 € für 2 Jahre bei Juicify sichern
Für 2022 noch nicht beantragt? Beeilung, sonst bekommt der Staat DEIN Geld!
(Werbung)

awsPiccolo

Neues Mitglied
13.02.2022
26
Hallo alle miteinander.
Ich weiße gibt es einige Beiträge dazu ich lese mir auch gerade alle durch.
Mich würde nur interessieren kennt jemand das Ladegerät auf den Bildern.
Und kennt sich jemand mit den Geräten gut aus und würde mir bei ein Par Fragen helfen Grüße Aaron
Keinen Angst ich bin Elektroniker und fachsimpel gerne.
Auf den Bildern kann man den Fehler natürlich nicht erkennen.
Eventuell nur eine Einstellungssache.
Zum Fehler das Ladegerät lädt mit konstantstrom in einer hauptladung alles ok
Bei ca 170 Volt also also 14,1-14,3 pro Zelle schalte das Gerät auf Nachladung um dort steigt die Spannung bis 188 Volt ich hab Dan abgebrochen dem mir das zu hoch erschien
Nach dem Abbruch habe ich das Ladegerät wieder angeschlossen und es hat Batterien als voll erkannt. Im Prinzip hört es nicht auf zu laden // hört es zu spät auf.
Suche Hilfe
 

Anhänge

  • Screenshot_2022-11-03-22-48-12-277_com.simplemobiletools.gallery.pro.jpg
    Screenshot_2022-11-03-22-48-12-277_com.simplemobiletools.gallery.pro.jpg
    134,5 KB · Aufrufe: 44
  • Screenshot_2022-11-03-22-46-12-870_com.simplemobiletools.gallery.pro.jpg
    Screenshot_2022-11-03-22-46-12-870_com.simplemobiletools.gallery.pro.jpg
    129,5 KB · Aufrufe: 40
  • Screenshot_2022-11-03-22-46-17-219_com.simplemobiletools.gallery.pro.jpg
    Screenshot_2022-11-03-22-46-17-219_com.simplemobiletools.gallery.pro.jpg
    78,2 KB · Aufrufe: 41
  • Screenshot_2022-11-03-22-46-19-206_com.simplemobiletools.gallery.pro.jpg
    Screenshot_2022-11-03-22-46-19-206_com.simplemobiletools.gallery.pro.jpg
    93,8 KB · Aufrufe: 41
  • Screenshot_2022-11-03-22-46-25-937_com.simplemobiletools.gallery.pro.jpg
    Screenshot_2022-11-03-22-46-25-937_com.simplemobiletools.gallery.pro.jpg
    140,7 KB · Aufrufe: 41
  • Screenshot_2022-11-03-22-46-28-641_com.simplemobiletools.gallery.pro.jpg
    Screenshot_2022-11-03-22-46-28-641_com.simplemobiletools.gallery.pro.jpg
    191,1 KB · Aufrufe: 43
  • Screenshot_2022-11-03-22-47-40-536_com.whatsapp.jpg
    Screenshot_2022-11-03-22-47-40-536_com.whatsapp.jpg
    103,8 KB · Aufrufe: 43

Emil

Bekanntes Mitglied
04.04.2006
2.759
An welchen Batterien ist das Ladegerät angeschlossen?

Wenn es offene Bleisäure Batterien sind dann kann bei begrenztem Strom 188 V (15,6 V) auch noch ok sein. Das Ladegerät führt dann eine Ausgleichsladung durch. Deshalb wäre es interessant welcher Strom oberhalb von 173 V noch fließt. Wenn es deutlich weniger als 6A sind und die Batterie entsprechend Kapazität hat, dann hat das außer Wasserverlust keine weiteren Folgen.

Natürlich sollte da die Stopfen alle gezogen sein und sich die Batterie in einem gut belüftetem Raum befinden.
 
  • Like
Wertungen: awsPiccolo

awsPiccolo

Neues Mitglied
13.02.2022
26
Hallo Emil danke für die Hilfe.
Also es sind accurat T90 verbaut. Bild anbei
Allerdings Wartungsfrei
Das Ladegerät nimmt bei Nachladung bei ca.188v noch ca.5,0 Ampere auf sprich an den Batterien kann nicht mehr wie 6 Ampere ankommen eher weniger ( muss ich noch messen )
 

Anhänge

  • Screenshot_2022-11-04-12-37-29-562_com.simplemobiletools.gallery.pro.jpg
    Screenshot_2022-11-04-12-37-29-562_com.simplemobiletools.gallery.pro.jpg
    132,7 KB · Aufrufe: 34

Emil

Bekanntes Mitglied
04.04.2006
2.759
Die maximal zulässige Spannung dieser Batterien ist 14,8 V.

Die maximale Gesamtspannung ist also 177,6 V. Ob diese auch bei nur 5 A die höhere Spannung längere Zeit aushalten ist fraglich. Ich kenne Ausgleichsladungen bei AGM Batterien eher bei einem Strom von weniger als C/100.

Was waren denn im Original für Batterien in so einem ATW Microcar verbaut?
Ist das das originale Ladegerät?

Hast Du die neuen Batterien verbaut? Wurden diese alle vor dem Einbau einzeln vollgeladen?
 
  • Like
Wertungen: awsPiccolo

awsPiccolo

Neues Mitglied
13.02.2022
26
Ja ich habe alle Batterien vor Einbau einzeln durchgeladen und voll eingebaut.

Original waren Standart Blei Akkus der Ende 80er Anfang 90er eingebaut mit 65 ah.
Glaube aber nicht das mein Ladegerät original ist. (Tausch Gerät )

Ich habe das ganze Auto aufgebaut und die neuen Batterien eingebaut ja.


Habe Mal die Daten angehängt
 

Anhänge

  • Screenshot_2022-11-04-14-39-10-853_com.google.android.apps.docs.jpg
    Screenshot_2022-11-04-14-39-10-853_com.google.android.apps.docs.jpg
    131,7 KB · Aufrufe: 22
  • Screenshot_2022-11-04-14-39-04-286_com.google.android.apps.docs.jpg
    Screenshot_2022-11-04-14-39-04-286_com.google.android.apps.docs.jpg
    150,2 KB · Aufrufe: 22

Emil

Bekanntes Mitglied
04.04.2006
2.759
Die Ladekennlinie IUIa ist für verschlossene Batterien nicht wirklich geeignet. Insofern wirst Du ein anderes Ladegerät brauchen.

Bei 12 verschlossenen Batterien in Reihe sind auch noch Balancer sinnvoll, sonst sind bald einzelne Blöcke kaputt.

Denkbar wäre auch 12 Einzellader einzubauen. Die gibt es bei Aliexpress zu günstigen Preisen. Sollte halt eines sein, das im nicht eingesteckten Zustand keinen Strom aus der Batterie verbraucht und immer im eingestellten Programm startet. Und es darf nur einen Eurostecker haben, damit es bei nicht-isolierten Wandlern keine Probleme mit einem Kurzschluss über die Erdung gibt.

Sei sehr vorsichtig mit der hohen Gleichspannung. Das ist viel gefährlicher als Wechselspannung.

 
Zuletzt bearbeitet:

Emil

Bekanntes Mitglied
04.04.2006
2.759
Zuletzt bearbeitet:
  • Like
Wertungen: awsPiccolo

awsPiccolo

Neues Mitglied
13.02.2022
26
Danke für die Hilfe
Ja an die Lösungen hab ich auch schon gedacht. Aber hab schon viel Zeit und Geld investiert in das Teil
Ich stecke es momentan händisch ab.
Das Netzgerät dir ja einstellbar ich hab bloß leider keinen Anleitung dafür. Und beschriftet ist leider nichts.


Für die hauptladung ist es ja eigendlich gut mit der Strombegrenzung ?

Die einsel Ladegerät Lösung würde mir auch besser gefallen.
Grüße
 

Emil

Bekanntes Mitglied
04.04.2006
2.759
Du müsstest es halt nach der Hauptladung abschalten.

Ansonsten könntest Du ja mit den Regler spielen, aber vorher die Einstellungen fotografieren, damit Du wieder zurückstellen kannst.
 
  • Like
Wertungen: awsPiccolo

awsPiccolo

Neues Mitglied
13.02.2022
26
Das währe jetzt mein nächster Schritt nach dem TÜV
Hab Mal ein Bild vom Auto angehängt
Ich danke für deine Hilfe
 

Anhänge

  • Screenshot_2022-11-05-09-59-47-211_com.simplemobiletools.gallery.pro.jpg
    Screenshot_2022-11-05-09-59-47-211_com.simplemobiletools.gallery.pro.jpg
    228,4 KB · Aufrufe: 25

Reiner106

Mitglied
07.05.2018
292
nahe Giessen / Hessen
Das sind Nasszellen mit Belüftungskanälen. Anders als AGM oder GEL findet also keine Recombination der Gase statt - sobald die "blubbern", verlieren sie langsam an Elektrolyt.

Rein optisch würde ich sagen, dass man nicht so einfach nachfüllen kann, da die Stopfen unter einer Plastikabdeckung sitzen ("wartungsfrei" = quark)..... Im Prinzip kannst Du sie aber nachfüllen, musst halt den Deckel abhebeln...

Im Prinzip also vom Aufbau wie eine Starterbatterie mit umherschwappender Säure, nur der Plattenaufbau ist weniger auf kurzzeitige Hochstromanwendung (Startstrom), sondern auf mehr zyklen ausgelegt..

AGM Traktionsbatterien z.B. von Hoppeke sind intern noch mal etwas anders aufgebaut und haben eine andere Säurekonzentration, die werden immer mit höherer Spannung aufgeladen, um garantiert voll und balanciert zu sein und jedes Quentchen an Sulfatierung aufzulösen. Bei Dir dürfte aufgrund der 14,4 Volt wohl die "gängige" Säuredichte von... ähm.. ich meine 12,8... vorhanden sein...

Ich glaube nicht, dass das Ladegerät sonderlich intelligent ist - aber eine Möglichkeit wäre, dass es eine Ausgleichsladung oder "Inbetriebsnahmeladung" macht - da kann es schon sinnvoll sein, mal auf 15,6 Volt pro Block zu gehen.. Auch nach langer Standzeit oder fortgeschrittener Sulfatierung ist so was sinnvoll...

Wichtig ist, dass die Zellen nicht übermäsig blubbern oder heiss werden dabei. Wie oben schon geschrieben ist das Überschreiten von 14,4 Volt nicht per se tragisch - beobachte doch mal beim nächsten Mall, ob die Zellen das blubbern anfangen (hinhören....)...

Eventuell misst das Ladegerät auch den Innenwiderstand? Ist der zu hoch, könnte es auch denken, dass mal nachgeladen werden muss...

Riechts nach faulen Eiern, hat die Gitterstruktur schon Schäden.. Sollte bei einer neuen Batterie natürlich nicht vorkommen....

Ganz generell sind die 6A, die das Ladegerät an die Akkus raushaut, eigentlich zu wenig auf Dauer.... Bei einem so geringen Ladestrom vergößert sich die Kristallstruktur der Bleimatsche, die Akkus werden "lahm"... Eventuell helfen die stärkeren Ströme beim Fahren aber um diesen Effekt zu kompensieren...

Ich würde mal folgendes machen:

Miss den Innenwiderstand jedes Blocks. Leider schweigt sich das Datenblatt aus darüber, aber miss doch mal nach und schau, ob alle Akkus grob im gleichen Bereich sind.

Bleiakkus wirklich VOLL zu bekommen ist immer gar nich soo einfach - wenn sie beim Händler schon ne Weile rumstanden oder aus unterschiedlichen Chargen kamen, könnte es sein, dass manche schon leicht ansulfatiert sind - da reicht dann die Zeit, die normale "intelligente" Lader dem Akku zum Laden geben nicht, um diese Abzubauen.

Hast Du ein Labornetzgerät zur Hand?
 

awsPiccolo

Neues Mitglied
13.02.2022
26
Danke Reiner.
Ich besorge ein Messgerät für den innenwiederstand der Batterien.

Labornetzteil ist vorhanden.

Zum Ladestrom bei Nachladung bin ich bei unter 6 A
Bei der Hauptladung ziehe ich 227v /7A
Also (1480 Lüfter abgezogen )
Und bei 155V Spannung an den Zellen also ca. 9-10 A
Bei der Hauptladung bis die 172V erreicht sind.

Im fahr-betrib können bis zu 108 Ampere entzogen // bei rekoperation teheroetisch auch wieder eingespeist werden. Laut Anleitung der Steuerung.

Was hälst du von so einem Batterie auffrischer die ja pulzen ?

Ich hab bereits drauf geachtet
Warm wird nix bei ca.18-20 Grad Raumtemperatur hatten die Batterien 22-24Grad
(Im Autos stehen sie sehr eng sie wahren natürlich wärmer )
Ich habe auch mein Ohr auf die Batterie gedrückt und nichts blubbern gehört.

Ich möchte die Messung auch noch mit einem Oszilloskop durch führen um zu schauen was an Spannung / Strom wirklich rauskommt

Grüße Aaron
 

Reiner106

Mitglied
07.05.2018
292
nahe Giessen / Hessen
Hi,

In der Nachladephase sollte bei Spannungsbegrenzung der Strom nach und nach sinken. Zusammen mit dem Innenwiderstand kann man - unter der Annahme, dass die Akkus alle ok sind und gleich "gealtert" - ganz gut abschätzen, wie voll und silfatiert sie sind... Je fitter der Akku und je höher die Einstellung der Säure (bei Dir 12,8 nehme ich an), desto höher kann man mit der Spannung, bevor es anfängt zu gasen..

Ich mach es bei mir z.B. so (bei vergleichbaren Akkus): Volle Pulle strom bis 13,8 Volt, bis das Labornetzteil nur noch wenige mA zeigt. Dann auf 14,4V gehen, das gleiche noch mal... Bedenke, dass die Temperatur einen Einfluss hat - je kälter es ist, desto höher muss die Spannung (tabellen gibts im netz zu Hauf dazu)... Bei grob Zimmertemperatur sind jetzt meine Angaben... Bei den 14,4V hängt der Akku durchaus auch mal laaaaaaangge... Ampere sinken immer weiter ab. Machen die Akkus bei 14,4V noch Null Anstalten warm zu werden oder zu gasen, kann man die Voltzahl auch steigern für diese Ausgleichsladung / Desulfatierung... 15,6V sind da bei mir mein Max-Wert aus Erfahrung.... Das kann man auch mal einen Tag so laufen lassn...

Stark sulfatierte Akkus kann man auch mal Wochen an 14,4V lassen... Zwar ist eine erhöhte ladespannung schlecht für die Gitterstruktur (Gitterkorrosion.....), aber eine fitte Batterie macht das locker mit, so lange man sie nicht permanent in einer USV bei 14,4V grillt über Jahre... Es geht ja nur darum, sie mal so riiichtig voll zu bekommen und bestehende "inaktive" Bleimatsche wieder zu aktivieren (Desulfatieren)...

So machen uralten Akku, der mechanisch innen noch ok war, konnte ich damit schon wieder zum Leben erwecken (4 Wochen an 14,4V....)...

Miss spasseshabler dann immer mal den Innenwiderstand, der sinkt so nach und nach...

Dass Dein Auto rekuperiert, tut den Akkus bestimmt gut. Ich habe die Erfahrung gemacht, dass wenn man mit Nukelstrom lädt, dass die Akkus deutlich schlapp werden. So weit ich es verstanden habe nach jahren Literatur lesen und rumtesten, wird die Kristalstruktur bei geringen Strömen grob = es steht weniger Oberfläche zur verfügung = der Innenwiderstand steigt = weniger wumms = nur noch geringe Stromstärken rein/raus.....

So einmal im Jahr behandle ich meine Bleiakkus mit obiger Prozedur - man entwickelt ein Gefühl dafür...

Im Winter sind z.B. Starterbatterien oft nie wirklich voll - da einmal im Monat übers Wochenende ein Labornetzteil dran und je nach Akku zwischen 14,4 und 15,6 Volt einfach mal konstantspannung reinpumpen...

Die vollautomatischen Ladegeräte haben viel zu kurze Ausgleichsphasen, die 2 Stunden "überspannungsöaden" nach 14,4V Konstantspannungsladen reichen in der Regel überhaupt nicht, um sie wieder "fit" zu machen....

Bleiakkus brauchen "Zeit"...

Bin gespannt, was Du berichtest...
 
  • Like
Wertungen: awsPiccolo

wolfram_f4

Aktives Mitglied
20.12.2007
1.404
Ganz generell sind die 6A, die das Ladegerät an die Akkus raushaut, eigentlich zu wenig auf Dauer.... Bei einem so geringen Ladestrom vergößert sich die Kristallstruktur der Bleimatsche, die Akkus werden "lahm"... Eventuell helfen die stärkeren Ströme beim Fahren aber um diesen Effekt zu kompensieren...
Hallo Reiner,
habe schon viel von Dir i.S. Bleiakkus gelernt (Microcharge) (y)
Hier muss ich Dir aber widersprechen.
Es ist im Gegenteil so, dass wenn man ständig mit wesentlich höheren Strömen entlädt, ändert sich die Zellchemie, und man "verliert" massig Kapazität (siehe Kugelhaufenmodell).
Am besten Blei mit ähnlichen Strömen laden, mit denen man auch entläd.

Für die hauptladung ist es ja eigendlich gut mit der Strombegrenzung ?
Es gibt Leute, die sowas sagen. Aber eigentlich kann man Blei kaum mit zu hohen Strömen laden.
Bleiakkus nehmen sich normalerweise nur den Strom, "den sie brauchen", und das richtet sich insbes. auch an den vorherigen Enladeströmen.
Wenn Du Deine Batterien ohne Strombegrenzung nach einer Fahrt lädst, werden ganz andere Ströme fliessen, als wenn Du sie über ein paar Wochen mit einem kleinen Lämpchen belastet hast.
Was hälst du von so einem Batterie auffrischer die ja pulzen ?
In Deinem Fall sinnlos. Die nutzen, wenn überhaupt, nur gegen Sulfatierung, die entsteht, wenn die Akkus öfter/länger nicht voll geladen sind.
Bei neuen Akkus, die mit diesem Lader ja eher überladen werden, kannst Du Dir das Geld sparen.
Lieber in ordentliche Ladetechnik (+ggf. Balancing) stecken.
Aber stell Dich, wenn Du lange was von den Akkus haben willst, darauf ein (Reiner hat es ja oben schon geschrieben) hin und wieder Wasser bei den Akkus aufzufüllen.
Wenn da keine einzelnen Stopfen sind, hast Du vermutl. einen aufgeklebten Deckel, den man abhebeln kann.
Bitte nicht bohren!!!
Unter dem Deckel sind typ. Gummistopfen, die durch den Deckel gehalten werden, aber ab einem gewissen Druck (Gasung) diesen (und damit H2O) ablassen.
Diese kaputt zu bohren wäre richtig schlecht!
 
  • Like
Wertungen: awsPiccolo

Reiner106

Mitglied
07.05.2018
292
nahe Giessen / Hessen
@wolfram_f4 Mir düngt, wir sind eigentlich "on the same page".... Ich zitiere auch mal aus dem Elweb Artikel des Kugelhaufen Models:

"Hier sehen wir ein Dilemma bei unseren Elektrofahrzeugen. Die Batterien werden meist mit viel geringeren Strömen geladen als sie entladen werden. Bei jedem Entladevorgang wird Material von den Verbindungen abgebaut und beim Laden nur an den Kugeln angelagert. Dadurch werden die Verbindungen immer dünner und der Innenwiderstand der Batterie steigt."

Sagen wir nicht eigentlich das Gleiche (Laden mit zu geringen Strömen im E-Auto = nix gut) ?
 
  • Like
Wertungen: awsPiccolo

wolfram_f4

Aktives Mitglied
20.12.2007
1.404
Sagen wir nicht eigentlich das Gleiche (Laden mit zu geringen Strömen im E-Auto = nix gut) ?
Diesbzgl. sind wir uns einig. Allerdings meintest Du, hohe Entladeströme könnten evtl. die zu niedrigen Ladeströme kompensieren.
Da ist nach meinem Wissensstand eher das Gegenteil der Fall.
Wie gesagt: Grob-Faustregel: Ladestrom = Entladestrom = optimal

Ich fürchte nur, das wird in diesem Fall (170 V) aufwändigg zu realisieren sein.
 
  • Like
Wertungen: awsPiccolo

awsPiccolo

Neues Mitglied
13.02.2022
26
Bedankeich für eure Hilfe


Ja also ich kann mit maximal 10A laden
Alein weil ich ja dan eine schuko Dose will.

Mein nächsten Schritte nach dem TÜV wahren für mich jetzt.

Batterien Lehr fahren. 50% ca.

Dan lade ich alle nochmal parallel mit 10 Ampere auf.

Da wir ja kaltes Wetter haben würde ich sie draußen bei kälter Temperatur Mal bei 15-15,6V aufladen. Und dan 2-3 Tage Parallel lassen.

Das balencer System ist in Bearbeitung.

Danach schaue ich Mal wie ich an die Zellen komme. (@wolfram_f4 )
Ich wollte wie du gesagt hast vorsichtig den Deckel öffnen. Bohren währe die letzte
Option.
Bild anbei.

Und dan wieder verbeugen.
Wenn ich nachfüllen kann ist die Hohe Ladeentspannung ja kein Problem.

Zum Laden und entladen
Ich habe ja eine Rekoperation die beim fahren lädt also habe ich bei fahren Entladeströme bis zu 100A ( im Normalbetrieb 10-50 )
Und bei Rekoperation Ladeströme bis zu 0-50A.
Das kann ich ja nicht verhindern


In meinem Alltags Betrieb sieht das Teil kaum einen hohen Berg. Und die Batterien werden kaum unter 70% entladen

Würde es abends halt trotzdem gerne täglich anstecken. Oder eher nicht ?

Da kommt mir die so hohe Ladespannung doch nicht so gut vor. Grade im Sommer

Am Ladegerät zu drehen ist halt ein weg ins blinde wird aber auch passieren.
Grüße
 

Anhänge

  • Screenshot_2022-11-08-19-09-13-692_com.simplemobiletools.gallery.pro.jpg
    Screenshot_2022-11-08-19-09-13-692_com.simplemobiletools.gallery.pro.jpg
    134,9 KB · Aufrufe: 14

Reiner106

Mitglied
07.05.2018
292
nahe Giessen / Hessen
Diesbzgl. sind wir uns einig. Allerdings meintest Du, hohe Entladeströme könnten evtl. die zu niedrigen Ladeströme kompensieren.
Da ist nach meinem Wissensstand eher das Gegenteil der Fall.
Wie gesagt: Grob-Faustregel: Ladestrom = Entladestrom = optimal

Ich fürchte nur, das wird in diesem Fall (170 V) aufwändigg zu realisieren sein.
Ich meinte es so: Das eingebaute Ladegerät hat einen sehr geringen Ladestrom - würde man nur damit laden, wäre das kontraproduktiv. Da das Fahrzeug aber auch rekuperiert, ist davon auszugehen, dass bei der Rekuperation Ladeströme eher in der Größenordnung der Entladeströme entstehen - was von Vorteil ist.
 
  • Like
Wertungen: wolfram_f4