Bitte um Unterstützung zur Wiederinbetriebnahme eines CityEL (Raum Dinkelsbühl)


CHH

Neues Mitglied
23.02.2020
9
Hallo und schönen Guten Tag,

ich bin neu hier und möchte nachfragen, ob mich jemand bei der Wiederinbetriebnahme eines CityEL Bj. 2003 unterstützen könnte. Fahrzeug ist auch noch nicht abgemeldet.
Durch den Tod meines Sohnes bin ich nun Besitzer eines CityEl. Da mein Sohn selbst Stromspeicher für Eigenheime konstruiert hat und in der Windkraftbranche tätig war, hatte er die Akkus ausgebaut und deshalb weiß ich nicht, ob es möglich ist einfach die Akkus einzubauen. Auf jeden Fall müsste die Elektrik durchgecheckt werden, ob noch alles in Ordnung ist oder etwas ergänzt bzw. repariert werden müsste. Bin vor einigen Jahren auch selbst mit dem CityEL gefahren, aber mit der Technik hatte ich mich nicht befasst.

Es wäre schön, wenn ich auf diesem Weg jemand finden könnte. Wohne im Raum Dinkelsbühl/Feuchtwangen.

Beste Grüße
CHH
 

Sascha Meyer

Bekanntes Mitglied
18.05.2007
3.579
Hallo CHH,
mein Beileid zu deinem Verlust. Ich finde es echt klasse, dass du das EL erhalten willst. Leider bin ich selber etwas zu weit weg, um dir direkt zu helfen. Aber ich hab mal flink in unser Drehstromnetz reingekuckt. Die naechsten EL-Profis sind etwa 100 Kilometer von dir entfernt. Heilbronn bzw. Wuerzburg.

Wie genau koennen wir dir helfen? Ist dein EL aktuell fahrbereit?

Viele Gruesse aus dem Saarland, Sascha
 

Lomax223

Aktives Mitglied
16.09.2018
303
Hallo und Willkommen !

Auch ich bedauere den tragischen Grund wie du zu dem EL gekommen bist ! Mein Beileid.

Es wird sich sicherlich eine Möglichkeit finden dir mit dem EL weiterzuhelfen .
Du schreibst das Fahrzeug ist noch nicht abgemeldet , dieses würde ich auch nicht ändern,
ich sage das weil ich selbst erhebliche Schwierigkeiten hatte ein abgemeldetes EL wieder zugelassen zu bekommen.

Für den Anfang solltest du eventuell einmal nach dem Zustand der Batterien kucken und sehen ob
diese noch Ladung aufnehmen.

Gruß

Lomax
 
Zuletzt bearbeitet:

wolfgang dwuzet

Bekanntes Mitglied
23.11.2006
3.247
hallo chh auch von mir zuerst mein beileid,
und als wichtiger hinweis
wenn du batterien einbaust, BEVOR die letzte verbindung zum city el (masse oder + egal) hergestellt wird unbedingt den curtis vorladen, dazu gibts hier genügend berichte,( ich habs immer mit einem fön gemacht) wenn du das vergisst kanns schnell probleme geben...
bye wolle
leider auch zu weit entfernt
 

CHH

Neues Mitglied
23.02.2020
9
Hallo und vielen Dank für die Unterstützung,

die Batterien sind ausgebaut und lagern schon seit einiger Zeit in geeignetem Raum. So wie mein Junior mal erwähnte, sollte dieser Batterietyp zur Lagerung entladen sein. Ich mach demnächst mal Fotos vom jetzigen Zustand des Innenlebens des CityEL. Eine Beschreibung des CityEL habe ich auch noch, möchte aber nicht alleine experimentieren. Es wäre schade, wenn dadurch etwas kaputt ginge.
Die Bilder in den nächsten Tagen hier im Forum. Vorab hier noch eines aus besseren Tagen.
 

Anhänge

wchriss

Aktives Mitglied
30.12.2010
1.303
53
Egweil
Hallo CHH,
von mir auch mein herzliches Beileid,
wir haben uns schon einmal persönlich getroffen, als ich vor etwa 10 jahren bei Ihnen mit meinem City EL war um auf der Rückfahrt von Sinsheim bei Ihnen zu Laden.
Ich bin etwa 100 km von Ihnen entfernt, und könnte mir vorstellen Ihnen bei der Inbetriebnahme zu helfen.
LG
Christian Wöhrl
 

CHH

Neues Mitglied
23.02.2020
9
Hallo mitnander,
vielen Dank dafür, dass Ihr mich unterstützt. Ich melde mich bald wieder bei Euch.

Beste Grüße
CHH
 

thegray

Bekanntes Mitglied
15.04.2008
8.262
Hallo mitnander,
vielen Dank dafür, dass Ihr mich unterstützt. Ich melde mich bald wieder bei Euch.

Beste Grüße
CHH
  • Ich würde in jedem Fall auf die bisherigen Angebote zurückgreifen, das sind kompetente Leute, je eher desto besser - lassen sich fehlende Sachen baldiger Ersatz schaffen damit den Sommer noch wieder Fahrfähig wird.
  • Falls man sich noch nicht um die Versicherung gekümmert hat - mal Pauschal die HUK als eine; mit guten Prozenten kostet die HP. unter 50Euro p.a.. Dazu kann man hier auch Frage stellen was wer aktuell....
  • Ich rate mal - es handelt sich um weiß transulente Gehäuse bei den Batterien; ca.12x24x24cm - Aufschrift Saft. Das sind dann Nickel-Cadmium MR100 oder MRE100, das dauert einem Moment die "aufzuwecken". (je nach Alter; Zustand und der folgenden Lade/Entlade-Zyklen. Stellt sich eine Reichweite von 50-80Km ein) Da evtl. mal eine Anfrage stellen - wie aufwecken .... Dann sind die wenn die Anderen kommen gleich einbaubar und Einsatzbereit. (Achtung bei Ladegeräten mit Bleikennline!)
Viel Erfolg und immer eine Handbreit Luft zwischen Blech und Plastik;)
 

CHH

Neues Mitglied
23.02.2020
9
  • Ich würde in jedem Fall auf die bisherigen Angebote zurückgreifen, das sind kompetente Leute, je eher desto besser - lassen sich fehlende Sachen baldiger Ersatz schaffen damit den Sommer noch wieder Fahrfähig wird.
  • Falls man sich noch nicht um die Versicherung gekümmert hat - mal Pauschal die HUK als eine; mit guten Prozenten kostet die HP. unter 50Euro p.a.. Dazu kann man hier auch Frage stellen was wer aktuell....
  • Ich rate mal - es handelt sich um weiß transulente Gehäuse bei den Batterien; ca.12x24x24cm - Aufschrift Saft. Das sind dann Nickel-Cadmium MR100 oder MRE100, das dauert einem Moment die "aufzuwecken". (je nach Alter; Zustand und der folgenden Lade/Entlade-Zyklen. Stellt sich eine Reichweite von 50-80Km ein) Da evtl. mal eine Anfrage stellen - wie aufwecken .... Dann sind die wenn die Anderen kommen gleich einbaubar und Einsatzbereit. (Achtung bei Ladegeräten mit Bleikennline!)
Viel Erfolg und immer eine Handbreit Luft zwischen Blech und Plastik;)

H allo,

vielen Dank für die Hinweise.

Das Fahrzeug ist noch immer zugelassen und versichert. Hat allerdings nicht das kleine Versicherungskennzeichen, deshalb ist die Versicherung höher.

Der Hinweis auf die Akkus ist sehr hilfreich.
Da man in meiner Garage gut schrauben kann und auch Meßgeräte, Ladegeräte etc. noch vorhanden sind, möchte ich noch ein paar Tage warten bis es etwas wärmer ist.

Ein Hinweis an wchriss: Ich komme gerne auf Ihr Angebot zurück, wollte über e-mail mit Ihnen in Kontakt treten, allerdings stimmt die damalige e-mail-Adresse anscheinend nicht mehr.

Vielen Dank an Alle
Euer CHH
 

thegray

Bekanntes Mitglied
15.04.2008
8.262
H allo,

vielen Dank für die Hinweise.

Das Fahrzeug ist noch immer zugelassen und versichert. Hat allerdings nicht das kleine Versicherungskennzeichen, deshalb ist die Versicherung höher.



Vielen Dank an Alle
Euer CHH
Mit Prozenten ist die HP mit Großen Kennzeichen bei der richtigen Versicherung billiger als eine HP bei Moped....
 

CHH

Neues Mitglied
23.02.2020
9
Hallo,

in dem CityEL waren 6 Stück Saft Ni Cd 6V 100Ah Akkus eingebaut.
Ich habe nun vor, diese Akkus außerhalb des Fahrzeuges einzeln zu laden, da ich nicht weiß, ob nun doch ein Akku defekt ist, deshalb die Einzelladung mit 6 Volt-Lader.

Was muss ich dabei beachten: Ladezeit? Flüssigkeitsstand? Muss ich hier destilliertes Wasser nachfüllen wie bei anderen Autobatterien?

Heute wollte ich den CityEL bei der Zulassungsstelle ummelden, da der Tipp lieber angemeldet lassen, mir einleuchtend war, da eine Neuanmeldung doch kompliziert werden könnte. Mit der Ummeldung ging das nicht so einfach, da der letzte TÜV bereits 2013 fällig gewesen wäre. D. h. ich lass nun das Fahrzeug auf meinen Sohn noch zugelassen, bis ich wieder soweit bin, dass der CityEL TüV-fertig ist und ich melde ihn anschließend auf mich um.

Bin Euch für jeden Tipp dankbar
Euer CHH
 
  • Like
Wertungen: JKL

CHH

Neues Mitglied
23.02.2020
9
Hallo und vielen Dank,

Ein Freund von mir hat zwar auf Telekommunikation und Netzwerk sich spezialisiert. Der hat ein sehr gutes Ladegerät.
Einen von den 6 Akkus haben wir gestern überprüft und dann mit 2 A geladen, anschließend mit dem Ladegerät entladen und heute vormittag war das zweite Mal laden fertig. Heute nachmittag zeigte der 6 V-Akku eine Spannung von 6,94 Volt an.
Wir werden dann in den nächsten Tagen dieses Verfahren auch mit den anderen 5 Akkus durchziehen. Auf jeden Fall immer einzeln.
Bin jetzt dabei den Akkukasten im Fahrzeug zu entrosten. Habe in der Garage einen Kettenzug um Fahrzeuge anzuheben. Die Bearbeitung der Metallteile im CityEL durch den damaligen Hersteller hätte doch etwas professioneller sein können.
Wenn der Eine oder Andere hier im Forum mir noch Tipps geben kann oder auch mal vorbei kommen möchte, das würde mich freuen.

Beste Grüße
Euer CHH
 

Enno

Mitglied
15.05.2006
229
Moin CHH (?),
wenn Du den Batt.-Korb entrostest: Dabei auch rechts und links die Blattfederaufnahmen an der Kunststoffkarosse mit reinigen. Sollten mal eine gebr. Blattfeder oder Tausch anliegen, ist dort ein sauberes Umwelt ganz "nett". Zudem landet dort viel Sand/Dreck/Spritzwasser von den Reifen. Solltest Du die Blattfedern demontieren-auf den korrekten Sitz (Abstand zum Batt.-korb) und auf den Drehmomentwert der Schrauben/Blattfeder achten-Info elwiki.
Viele Grüße
Enno
 
Hallo CHH (Vorname?)

ich glaube dass da mal grundsätzlich was falsch läuft bei deinen Akkus.
Dein Freund hat also ein Ladegerät mit dem ihr einen Akku mit 2A geladen habt!?
Ich übertreibe jetzt mal ein wenig! Kurz danach war er voll, dann wurde er entladen und wieder geladen!
Sorry, aber um einen deiner 100Ah-Akkus wirklich voll zu bekommen brauchst du mit so einem Lader über 50 Stunden. Wenn du dann damit wieder entlädst und wieder voll machst ist die Woche so ziemlich rum.
Also da passt was überhaupt nicht!

Der Wert von 6,94V im unbelastetem Zustand gemessen, sagt überhaupt nichts über den Ladezustand aus.

Ausserdem solltest du versuchen deine Akkus auf gleichem Ladezustand zu bekommen. Dazu würde ich erst mal alle komplett leeren und dann paralell geschaltet alle gleichzeitig laden. Bis zur Gasung aller Zellen. dann gehört Wasser nachgefüllt und die Akkus wieder etwas entleert, weil sie nicht so voll rumstehen sollten. Nur das Laden dauert bei deinen 6 Akkus und den 2A-Lader auf jedem Fall über 300 Stunden.
Ich denke du solltest dich nach einem anderem Ladegerät umsehen.

Wenn nötig könnte ich in der nächsten Woch mal bei dir vorbei schauen. Ist ja nicht so weit.
Auch passende Lader könnte ich mitbringen.

Bei Interesse schreib mir einfach mal eine PN.

mfG
Peter
 
  • Like
Wertungen: JKL

CHH

Neues Mitglied
23.02.2020
9
Hallo CHH (Vorname?)

ich glaube dass da mal grundsätzlich was falsch läuft bei deinen Akkus.
Dein Freund hat also ein Ladegerät mit dem ihr einen Akku mit 2A geladen habt!?
Ich übertreibe jetzt mal ein wenig! Kurz danach war er voll, dann wurde er entladen und wieder geladen!
Sorry, aber um einen deiner 100Ah-Akkus wirklich voll zu bekommen brauchst du mit so einem Lader über 50 Stunden. Wenn du dann damit wieder entlädst und wieder voll machst ist die Woche so ziemlich rum.
Also da passt was überhaupt nicht!

Der Wert von 6,94V im unbelastetem Zustand gemessen, sagt überhaupt nichts über den Ladezustand aus.

Ausserdem solltest du versuchen deine Akkus auf gleichem Ladezustand zu bekommen. Dazu würde ich erst mal alle komplett leeren und dann paralell geschaltet alle gleichzeitig laden. Bis zur Gasung aller Zellen. dann gehört Wasser nachgefüllt und die Akkus wieder etwas entleert, weil sie nicht so voll rumstehen sollten. Nur das Laden dauert bei deinen 6 Akkus und den 2A-Lader auf jedem Fall über 300 Stunden.
Ich denke du solltest dich nach einem anderem Ladegerät umsehen.

Wenn nötig könnte ich in der nächsten Woch mal bei dir vorbei schauen. Ist ja nicht so weit.
Auch passende Lader könnte ich mitbringen.

Bei Interesse schreib mir einfach mal eine PN.

mfG
Peter
Moin CHH (?),
wenn Du den Batt.-Korb entrostest: Dabei auch rechts und links die Blattfederaufnahmen an der Kunststoffkarosse mit reinigen. Sollten mal eine gebr. Blattfeder oder Tausch anliegen, ist dort ein sauberes Umwelt ganz "nett". Zudem landet dort viel Sand/Dreck/Spritzwasser von den Reifen. Solltest Du die Blattfedern demontieren-auf den korrekten Sitz (Abstand zum Batt.-korb) und auf den Drehmomentwert der Schrauben/Blattfeder achten-Info elwiki.
Viele Grüße
Enno
Hallo Enno,
danke für den Hinweis. Ich bin da schon drüber. In der Blattfederaufnahme liegt einiges. Ich kann es trotzdem nicht verstehen, dass der Batteriekasten korrosionsmäßig nicht besser bearbeitet wurde. Die Schutzschicht blättert ab und darunter befindet sich Rost. Das dauert noch bis da alles wieder blank ist.
Beste Grüße
Christoph
 

CHH

Neues Mitglied
23.02.2020
9
Hallo CHH (Vorname?)

ich glaube dass da mal grundsätzlich was falsch läuft bei deinen Akkus.
Dein Freund hat also ein Ladegerät mit dem ihr einen Akku mit 2A geladen habt!?
Ich übertreibe jetzt mal ein wenig! Kurz danach war er voll, dann wurde er entladen und wieder geladen!
Sorry, aber um einen deiner 100Ah-Akkus wirklich voll zu bekommen brauchst du mit so einem Lader über 50 Stunden. Wenn du dann damit wieder entlädst und wieder voll machst ist die Woche so ziemlich rum.
Also da passt was überhaupt nicht!

Der Wert von 6,94V im unbelastetem Zustand gemessen, sagt überhaupt nichts über den Ladezustand aus.

Ausserdem solltest du versuchen deine Akkus auf gleichem Ladezustand zu bekommen. Dazu würde ich erst mal alle komplett leeren und dann paralell geschaltet alle gleichzeitig laden. Bis zur Gasung aller Zellen. dann gehört Wasser nachgefüllt und die Akkus wieder etwas entleert, weil sie nicht so voll rumstehen sollten. Nur das Laden dauert bei deinen 6 Akkus und den 2A-Lader auf jedem Fall über 300 Stunden.
Ich denke du solltest dich nach einem anderem Ladegerät umsehen.

Wenn nötig könnte ich in der nächsten Woch mal bei dir vorbei schauen. Ist ja nicht so weit.
Auch passende Lader könnte ich mitbringen.

Bei Interesse schreib mir einfach mal eine PN.

mf.
Peter
Hallo Peter,
das waren 2 Ah nur mal um zu sehen, ob der Akku aufwacht. Etwa 10 Stunden geladen, dann entladen und nochmals etwa 10 Stunden geladen.
Wenn dann alle 6 Akkus nach dem gleichen Prinzip durchgecheckt sind, haben wir dann vor die Ladung mit allen Akkus zusammen zu erhöhen. Das ist schon klar, dass der Akku nur zu einem geringen Prozentsatz (etwa 1/5) geladen ist. Die 6,94 V sind selbstverständlich ohne Belastung gemessen.
Beste Grüße Christoph
 

Anmelden

Neue Themen

Adblock 😩

Wir verstehen, dass Werbung nervig sein kann!

Der Adblock macht einen großartigen Job bei der Blockierung von Anzeigen, aber er blockiert auch nützliche Funktionen unserer Website. Für die beste Website-Erfahrung deaktiviere bitte deinen AdBlocker.

Diese Meldung wird nicht angezeigt wenn du angemeldet bist.
Du kannst dich hier registrieren

Ich habe meinen Adblock deaktiviert!
Ignorieren