Ausfall der rechten Batterie im EL

  • Themenstarter Dieter Seeliger
  • Datum Start

D

Dieter Seeliger

Guest
Hallo Forumsteilnehmer,
wie ich schon in einem Beitrag etwas weiter unten geschrieben habe, sieht es so aus, als ob bei den EL`s die rechte Batterie häufiger ausfällt als die beiden anderen.
Ich habe bei Durchstöbern dieses Forums das eine oder andere Mal einen Hinweis dazu gefunden und will dies nun mal zum Thema machen.

Wer hat davon etwas gehört oder es schon selber erlebt?
Was könnte die Ursache sein?
Gibt es Abhilfemaßnahmen?

Ich selber habe zwei Vermutungen:

1.Temperaturdifferenzen in den Zellen der rechten Batterie, ausgelöst durch das
Lüfterrad des Thrige Titan.
2. Beeinflussung der chemischen Vorgänge durch die magnetischen Felder, da
der Motor rechts viel näher an der Batterie sitzt als links.

Beides sind reine Vermutungen, wer kann etwas beitragen?

Bitte um rege Teilnahme....

Gruss Dieter

auf die Dauer hilft nur power,
life`s to short for QRP
 
S

stephan

Guest
hallo Dieter

das kann ich nur bestätigen die rechte batterie war bei mir auch immer die erste die kaputt war. ich dachte das es zufall ist aber nach 3 Batterien wohl kaum.
woran das liegt keine ahnung.

mfg
stephan
 
D

Dieter Seeliger

Guest
Noch als Nachtrag,
gibt es Erfahrungen bei EL`s die mit Batterieisolierung oder Heizung fahren?
Dann könnte man die Temperaturvariante möglicherweise gleich ausschließen.


Gruss Dieter

auf die Dauer hilft nur Power,
life`s to short for QRP
 
G

Georg Schütz

Guest
Ob es die magnetischen Felder sind, könnte man durch eine Analyse des defekten rechten Blocks leicht überprüfen: man sollte dann die Einzelspannungen der Zellen messen. Sind immer die dem Motor am nächsten liegenden Zellen betroffen, würde das darauf hin deuten.
Es müssten ja auch so langsam Erfahrungen von Fahrern mit fact 4 vorliegen. Wenn hier die rechte Batterie unauffällig ist, könnte das auch ein Hinweis sein.
 

weiss

Administrator
15.01.2004
2.116
Georg Schütz schrieb:

Ob es die magnetischen Felder sind, könnte man durch eine
Analyse des defekten rechten Blocks leicht überprüfen: man
sollte dann die Einzelspannungen der Zellen messen. Sind
immer die dem Motor am nächsten liegenden Zellen betroffen,
würde das darauf hin deuten.
...hallo georg :-O
da stimme ich nicht mit euch überein, aus folgenden gründen:
1. die mittlere batterie geht bei den meisten drauf. ursache: "anklopfen des motors an der batterie.
2. die mittlere batterie ist LÄNGS des motors und hat somit am meisten von den magnetischen feldern.

Es müssten ja auch so langsam Erfahrungen von Fahrern mit
fact 4 vorliegen. Wenn hier die rechte Batterie unauffällig
ist, könnte das auch ein Hinweis sein.
... bein fact4 gebe ich dir recht! da ist der motor links eingebaut also kann es nur die ganz linke erwischen, wenn es wirklich auf die magnetschen felder raus läuft...
euer weiss aus dornbirn am bodensee, dem immer die mittlere batterie in den letzten 11 jahren als erstes eingegangen ist. anzahl = unbekannt!

ps: seit dem ich die fiamm 65Ah/c5 blei-flies verwende ist mir noch keine einzelne eingegangen. immer nur der ganze satz.
 

Jürgen G.

Aktives Mitglied
02.12.2004
407
Man sollte dazu wissen was GENAU an der Batterie kaputt gegangen ist:
- Zellenverbinder gerissen (Vibration)
- Säuredichte in den Zellen
- Einzelne oder mehrere Zellen defekt
- Abschlammung (erfordert Batterieschlachtung)

Denkbar wäre auch eine zu stramme Plus oder Minusleitung.
Das könnte zum Anbruch und somit zur Korrossion am Zellverbinder in der Batterie führen

Jürgen

 

Juppo

Mitglied
05.04.2004
69
Moin an alle

Auch ich hatte 2 x die rechte defekt.
Die erste bei einen Satz SSB 100

Die zweite bei einen Deta Satz.
Hatte ich vor kurzen auch geschildert.

Bei den Deta ist eine Zelle defekt ,Sehr schön mit einen Säureheber zu erkennen,
Habe jetzt alle Batts noch mal ausgebaut und kontrolliert.

Auffällig ist die trübe Flüssigkeit und Ablagerung von Bleistaub an den Verschlussstopfen.
Immer Rechts .

Meine Gedanken dazu

Wir als Rechtsfahrer fahren mit rechts häufiger Gullideckel usw als...

Das Lüfterrad belastet auch die mittlere Bat .

Frage :
Wann zersetzen sich die Bleiplatten ?

Beim Gasen oder auch bei zu hohen Motorstrom.

Wie sind eigendlich die Leute mit Ihren IVT Lader zufrieden?

Gruss vom Batterie genervten Juppo
 

Bernd Schlüter

Aktives Mitglied
19.01.2004
322
Krefeld, 02151 9287045
Wenn Ihr noch weiter solch einen Stuss schreibt, beklebe ich meine ganze Batterie mit Neodyms, lade einen Genussschein herunter ( http://www.wuerth-ag.com/antrag/genuss.php4 ) und erfreue mich des Dollarregens, der dann, sich pausenlos erneuernd, auf uns herunterregnet.
 

Schobi

Neues Mitglied
05.01.2007
44
Moin zusammen
Moin Juppo

Ich fahre erst seit kurzem einen City-el und finde es toll.
Gerade heute habe ich mit Erschrecken erfahren, dass der IVT-Lader 4/8 A
nicht für Gel- und AGM-Batterien geeignet ist. Die Ladeschlussspannung sei zu hoch. Ich glaube, ich habe damit meine neuen CTM-Akkus verheizt.
Jedenfalls haben die merklichen Kapazitätsverlust.
Zu den "rechten Ausfallwahrscheinlichkeiten" glaube ich, dass es wohl Zufall ist.

Gruß aus Ostfriesland (Da ist alles so herrlich platt)
Schobi
 

Jürgen G.

Aktives Mitglied
02.12.2004
407
Alles Quark!!!
Ich weiss es besser, viiiiel besser!
Das liegt daran daß das Ozonloch auf der Südhalbkugel ist und die Korioliskraft rechtsdrehend wirkt.
Das ist wie beim Joghurt, da gibt es auch rechts und linksdrehende Milchsäuren.
Abhilfe schafften da nur Batterien mit Tesla Purpur-Platten und/oder einem Tachyonenfeldgenerator :p
Vielleicht ist aber auch nur Nachts kälter als draussen :D

 

Dirk H.

Neues Mitglied
05.04.2006
19
Hallo Jürgen,

hast Du die neue Batteriedatenbank angelegt? Super!

Ich vermisse nur noch die Sortiermöglichkeit nach Erfassungsdatum, damit man schneller die neuen Einträge sieht.

Viele Grüße

Dirk
 
M

Michael H.

Guest
Hallo Jürgen,
wie kann man die noch fehlenden Infos in der neuen Datenbank ergänzen bzw. verändern ?

beste grüße aus Karlsruhe
Michael H.
 

Jürgen G.

Aktives Mitglied
02.12.2004
407
Das mit dem sortieren nach Datum klappt nicht, leider.
Ralfs Datenbank war/ist auf datapage.de und meinige auf baseportal.de
Natürlich sind die Datumsformate inkompatibel und so funzt die Sortierei nach Datum nicht.
Hätte jeden Eintrag umschreiben müssen :-/
Ich hätte auch gerne die neuesten Einträge ganz vorne gehabt.
Schau einfach ganz "hinten" nach!

 

Jürgen G.

Aktives Mitglied
02.12.2004
407
Du mußt mir die Infos schicken, ich ergänze dann Deinen/Eure Einträge.
Da die Datenbank kostenlos ist kann man ned allen Komfort haben, leider.
Immerhin ist sie einiges komfortabler als auf datapage.de.

 
M

Michael H.

Guest
Hallo Jürgen,
wenn das so ist, werde ich dir die Ergänzungen morgen Mailen.
;-) Ich hab halt denkt ........... :p
:hot: Denn wenn die Datenbank nun weitere Spalten hat sollten sie auch wenn sie älter sind mit Infos gefüttert werden. :hot:

Also bis Morgen
Beste Grüße
Michael H.
aus Karlsruhe
 

weiss

Administrator
15.01.2004
2.116
hallo allerseits :)
was mich der batteriendatenbank mehr stört ist , dass keiner die "betries-volt" dazuschreibt. da es hier im forum bei den el´s doch sehr bunt zugeht, von 36-48V ist alles vertreten...
wobei ich weiss, dass die daten nachtragen schier unmöglich ist, aber eine spalte einfügen müsste doch gehen...
euer weiss aus dornbirn am bodensee
 

Jürgen G.

Aktives Mitglied
02.12.2004
407
Das "Betriebsvolt" errechnet sich aus der Blockspannung und der Anzahl der Blöcke.
Grübel.... soll ich die Spalte reinmachen?
Die Datenbank ist schon ziemlich unübersichtlich - oder?
Was meint der Rest?

Jürgen

 

Jürgen G.

Aktives Mitglied
02.12.2004
407
Wer seine Daten noch ergänzen möchte der maile mich an!
Oder er erstellt einen neuen Eintrag und sagt mir welchen alten ich löschen kann.
Irgendwie halt ;-)

 

weiss

Administrator
15.01.2004
2.116
hallo jürgen
das ist ein krasser fall aber er ist da:
http://www.baseportal.de/cgi-bin/baseportal.pl?htx=/enterprise30/Batteriedatenbank_Elweb/batteriedatenbank&localparams=1&db=batteriedatenbank&cmd=list&range=0,20&cmd=all&Id=3
und da weiss ich nicht mit wieviel V er fährt !?!?
fährt er jetzt mit 48V und 78Ah oder 36V mit 104Ah?
da ja mit steigenden V der verbrauch von A fällt finde ich das schon relevant...
euer weiss aus dornbirn am bodensee
 

Anmelden

Neue Themen

Adblock ?

Wir verstehen, dass Werbung nervig sein kann!

Der Adblock macht einen großartigen Job bei der Blockierung von Anzeigen, aber er blockiert auch nützliche Funktionen unserer Website. Für die beste Website-Erfahrung deaktiviere bitte deinen AdBlocker.

Alternativ wird die Meldung wird nicht mehr angezeigt, wenn du angemeldet bist.
Als Mitglied kostenlos registrieren
Login für Mitglieder

Ich habe meinen Adblock deaktiviert!