Alte Kamellen neu aufgewärmt!


Karl W

Aktives Mitglied
16.05.2005
707
Ein kleiner Erfahrungsbericht

Ich habe jetzt einen neuen Satz Blei Flies Akkus, daher kann ich den alten Satz (1 Jahr, rechnerische 60 Vollzyklen, normale Entladung ca. C1, selten mehr und üblicherweise nicht mehr als 20 Ah) jetzt vernünftig testen, 12 Stück 12V, 75 Ah ( C20) also ca. 60 Ah bei C5, größeren Temperaturungleichheiten waren die Akkus nie ausgesetzt.
Der vermutlich schlechteste Akku hatte nach Vollladung im Fahrzeug und Ausbau am nächsten Tag eine Leerlaufspannung von 13,3 V.
Ich habe eine elektronische Last (ist ein super Teil! Allerdings bleibt die Stromstabilisierung unter 5V nicht mehr konstant, der Strom sinkt dann auf ca. 5 A ab ) sowie meinen alten AD Wandler mit Aufzeichnung an einem 486 Schlepptop angeschlossen und 10 A Entladestrom eingestellt. Nach 0,5h war die Spannung bei 10 V- also 5Ah nutzbare Kapazität.
An der Kurve klar erkennbar der Zusammenbruch einer Zelle, nach kurzer Zeit die nächste dann nach etwas längerer Zeit die nächste usw. bis ca. 3 Volt. Nun habe ich einen primitiven Autobatterielader angeschlossen, ca. 24h , die Endspannung betrug ca. 14,4 V. Jetzt bringt der Akku bei 10 A 35 Ah vor Einbruch einer Zelle!
Dies ließ sich bei 2 Akkus, welche jeweils 5 Ah vor dem ersten Zellenzusammenbruch hatten, wiederholen, weitere 3 Blöcke hatten ca. 15 Ah vor dem ersten Zellenenzusammenbruch, diese haben sich aber auch wieder auf 35 Ah erholt. 3 Blöcke hatten noch 40 Ah bei 10 A Entladung. Drei Blöcke warten noch auf Testung und „refreshing“.
Inwieweit das getestete Entladeverhalten der so behandelten Blöcke auf höhere Ströme übertragbar ist, ist noch völlig offen, ebenso steht die "Restlaufzeit" natürlich in den Sternen !

Über Antworten würde ich mich freuen

Karl
 

Karl W

Aktives Mitglied
16.05.2005
707
Nachtrag:
heute ist der zehnte Block im Test-
und siehe da- er hat schon 60 Ah ( bei 10 A) abgeliefert- die Spannung liegt noch bei 10,6V, da ich das auch nicht glauben wollte, habe ich Strom und Spannung mit anderen Geräten überprüft, die Messung ist richtig.
Dieser Block ist also der positive Ausreißer und zeigt was bei guter Produktionsqualität machbar wäre!

Karl
 

.Claus

Neues Mitglied
29.11.2005
47
Hallo Karl

Du kannst mal meinen ARGUS AA500P, Batterie Diagnose Messgerät zum Testen haben und mit Deinen Messungen vergleichen.

Grüße Claus
(ich sage nichts von Pulsern)
 

Reinhold Schebler

Aktives Mitglied
17.12.2005
510
Hallo Karl!
Probier mal das:
Entladen mit kleinem Strom; 2A; 21W Birne oder so bis ~10V
Anschliessend aufladen mit ~20A+ bis 14,4V Z.B. Ctek 25000
Test....
Rekombination von abgetrennter aktiver Masse...

Tschau
Reinhold
 

Karl W

Aktives Mitglied
16.05.2005
707
Hallo Reinhold,
ein Problem scheint doch zu sein, wenn eine Zelle komplett leer ist, die anderen aber noch weitgehend voll , so wird die leere nie wieder voll, da ja die vollen schon nach einigen Ah weit über 2,5 V gehen und insgesamt einen vollen Akku vorgaukeln. Bei offenen Akkus umgeht man das Problem durch gelegentliches "köcheln" - auch Ausgleichsladung genannt; die sollte man bei geschlossenen Zellen natürlich nicht übertreiben, sonst ist die Recombination überfordert und die Zelle trocken.
Also bringt eine Entladung auf 10 V eher wenig ?


Sonnenelektrische Grüße

Karl
 

Reinhold Schebler

Aktives Mitglied
17.12.2005
510
Hallo Karl!
Ich denke das Problem ist abgetrennte Masse der Platten.
Während offene Säurebatterien abschlammen, bleibt es bei VRLA im Gewebe hängen.
Das bekommst Du wieder ran, indem Du "tief" entlädst.
Dann schwillt die Platte auf das ca 3 fache an und verdichtet/presst sich selber.
Erkennbar an spannungsprüngen/ Anstig beim Entladen.
Das dabei entstehende Problem verschweige ich lieber auch nicht:
die Erfogsrate ist abhängig vom Separator.
Wird der durchstossen, gibts einen Zellekurzschluss und die Zelle ist Irreversibel defekt.
Genügend Elektrolyt ist schon drin? oder?
Aber probieren geht über Studieren....
Tschau
Reinhold
 

Anmelden

Neue Themen